« VFR1200F というバイク | トップページ | 【番外編】バンコク バイク事情 »

ブレーキが壊れた!(更新済)

2010年7月4日(土) 93,700Km

週末は機内持ち込みサイズのリモワを探しで都内を走り廻ったのですが、道中、信号待ちでエンジンを止めて再始動したところ、エンジン始動毎に行われろセルフチェックがOKにならなくなってしまいました。
故障です。

ブレーキのセルフチェックは、イグニッションOnにした後ブレーキのインディケーターが素早く点滅し、その後「ミューッ」という音がしてブレーキの点滅が遅くなるのが正常です。
点滅自体は走りだすと消えます。
「ミューッ」まではブレーキ操作はしてはいけません。
今回はその「ミューッ」が聞こえず、いつまで待っても点滅が速いままです。

この状態(テストエラーの状態)ではブレーキはサーボがかからなくて殆ど効きません。
レバーとペダルを思いっきり踏むと、にゅるにゅる減速しますが、これでは恐くて都内を走るどころではありません。

どうしようかと考えながら走っていると(走ってはいけません)、ペダルをガチャガチャすると直る事があるのを偶然発見しました。
一旦直ると、点滅も消えてブレーキは普通に効きます。
そのまま帰りたかったのですが、その日は気温がとても高くて渋滞した都内の信号待ちではエンジンを止めないわけにもいきません。
止めた後で再始動するとまたダメになっている、といった具合です。

はじめはバッテリーも疑ったのですが、エンジン始動が普通に出来るのでちょっと違いそう。
更によく観察してみると、走行中にリアブレーキペダルを踏んだ後、エンジンを止めるとダメになるようです。フロントブレーキレバーはどんなに操作しても再始動時のエラーは起こりません。
フロントブレーキレバー操作でも連動してリアブレーキ自体(キャリパー側のピントン)は作動しているはずですから、どうもペダル関連が怪しいようです。
そう思いながら走っていると、後ろのクルマへの反射でブレーキランプが点きっぱなしになっているようです。そういえば、ブレーキ作動時のmi-----という音がかすかに聞こえる気がします。
どうやらペダルが戻りきっていないようです。

試しにエンジン停止後、足でペダルを上方向にしゃくってから再始動して見たところ、見事セルフチェックは成功!
原因判明です。

どうもペダルのリンク部の動きが渋くなっているようで、帰宅後とりあえず注油してみたところ、動きはスムーズになりました。
恒久的には分解してグリスアップしたほうが良いかもしれません。

RTのブレーキは電動サーボがついているので、これを作動させるスイッチがとても敏感な位置に調整されています。ほんの少しのガタ分で作動する感じです。
今回はこの「ほんの少し」が戻りきらずに、スイッチを作動させっぱなしになってしまった模様です。

20100704a_rt_brakelink
↑今回注油したのは赤丸の部分

20100704b_rt_lever
↑レバーのガタはこの程度。青線がブレーキOff。赤がOnです。(写真は合成)
今回は足をレバーから離しても赤の位置にレバーが残ってしまう常態でした。
赤線の位置ではマイクロスイッチは作動して、ブレーキランプやサーボは働きますが、ブレーキ自体はまだ掛かりません。

20100704c_rt_side 20100704d_rt_head
↑出張前は洗車して、満タンにして、厳重に盗難対策をして出掛けます

20100704e_rt_meter_93706

|

« VFR1200F というバイク | トップページ | 【番外編】バンコク バイク事情 »

コメント

こんにちは。Kachiです。
あっっちゃー、とうとうきましたか。
普段あまり乗らない車両だとブレーキサーボ弁の固着だとかで異常を検知することもあるようですが、はるかぱぱさんのように毎日乗られているのであればそれも考えられませんね。
コンピュータのリセット等で治ることを心より祈っています。

Kachi

投稿: Kachi | 2010年7月 6日 (火) 07時51分

Kachiさま こんにちは

焦りましたよ。脳裏に高い修理代が浮かんで、リモワを買わずに帰ろうかと真剣に考えました(笑)
雨の日も風の日も乗り続けるとこういったことも起こるのですね。
時間が出来らた分解清掃したいと思います。
ご心配をお掛けいたしました。

投稿: はるかぱぱ | 2010年7月 7日 (水) 22時37分

コメントを書く



(ウェブ上には掲載しません)




トラックバック


この記事へのトラックバック一覧です: ブレーキが壊れた!(更新済):

« VFR1200F というバイク | トップページ | 【番外編】バンコク バイク事情 »